JomSocial 2.6.2


Новая версия компонента социальной сети для joomla 2.5-1-5 JomSocial 2.6.2. Добавлен полный русский перевод.
Популярная во всем мире компания Samsung представляет большой выбор адаптеров для ноутбуков. Приобрести samsung адаптер вы сможете в нашем онлайн интернет-магазине.


  Категория: Компонеты | Добавил: Rus | Дата: 07.06.2012
Скачать JomSocial 2.6.2 с файлообменника
JomSocial 2.6.2.rar(cкачиваний: 226)

Другие новости


Поделиться ссылкой


Ссылка:
BB-code:
HTML:
9 | daulet пишет: | 09.03.2013 | 13:24
Rus brates Otdushi ty pomog
+ (0) -
8 | daulet пишет: | 09.03.2013 | 13:13
"Невозможно найти установочный пакет" "Ошибка загрузки файла на сервер" подскажите что делать делал всё так: " менеджер расширений выбираешь com_community_pro_2.6.2 затем установить и все (далее, далее) " Пожулуста помогите устоновить
+ (0) -
7 | defaultNick пишет: | 01.11.2012 | 13:36
воспользовался вторым способом так как первый не понял, не помогло
+ (0) -
6 | Rus пишет: | 31.10.2012 | 20:24
Залейте архив com_community_pro_2.6.2 на сервер и установите указав путь в менеджере.

Также попробуйте вставить две строчки кода:

php_value max_execution_time 600
php_value upload_max_filesize 4M

в любое место файла .htaccess (не путать с htaccess.txt). Данный файл необходимо разместить в корне вашего сайта.

После этого у меня все заработало, надеюсь, что и вам пригодиться.

2 вариант решения проблемы, но я его сам не пробовал, так как хватило первого:

При установке вышла ошибка «Невозможно найти установочный пакет»
В файле php.ini (C:\WebServers\usr\local\php5) изменил в строке ниже (находится чуть выше середины текста) цифру с 2М на 4М (размер загружаемого файла)

; Maximum allowed size for uploaded files.
upload_max_filesize = 4M

Перезапустил denwer и все установилось без проблем.
Никакого .htaccess не трогал.
+ (+1) -
5 | defaultNick пишет: | 31.10.2012 | 20:17
Кто то может подсказать???
+ (0) -
4 | defaultNick пишет: | 31.10.2012 | 11:05
"Невозможно найти установочный пакет" "Ошибка загрузки файла на сервер" подскажите что делать делал всё так: " менеджер расширений выбираешь com_community_pro_2.6.2 затем установить и все (далее, далее) "
+ (0) -
3 | Rus пишет: | 30.10.2012 | 21:12
defaultNick, менеджер расширений выбираешь com_community_pro_2.6.2 затем установить и все (далее, далее)
+ (+2) -
2 | defaultNick пишет: | 30.10.2012 | 20:39
объясните как ставить этот компонент на джуммлу пожалуйста
+ (0) -
1 | Slava пишет: | 22.07.2012 | 13:56
Обновленный перевод для JomSocial 2.6
Ссылки запрещены в комментариях, а так же спам
+ (0) -
Добавлять комментарии могут только зарегистрированные пользователи.
[ Регистрация | Вход ]
Хостинг от uCoz